Mostre a seus amigos

Mostrar Mensagens

Esta secção permite-lhe ver todas as mensagens colocadas por este membro. De realçar que apenas pode ver as mensagens colocadas em zonas em que você tem acesso.


Tópicos - Percí

Páginas: [1] 2 3 4
2
RESOLVIDOS TELAS FINAS! / AOC D32W931, não sintoniza canal 12.1
« em: 06,Outubro, 2018, 10:02:13 am »
Chegou sem funcionar nada mas segundo o cliente antes de levar pra outra assistência apenas não sintonizava o canal 12.1, após reparar problema na fonte de 5V. ligou com tela vermelha e áudio, entrei no menu que aparecia e fiz sintonia, sintonizou tudo normal incluindo o 12.1 e veio imagem normal mas ao desligar e religar vinha quase sempre com tela vermelha cobrindo totalmente a tela, resolvi atualizar e o problema da tela acabou, porém não sintoniza o 12.1 nem com decreto-lei e eu que pensava que não existia problema de um canal só kkk, alguém tem alguma idéia?

3
INFORMATICA GERAL! / Notebook Samsung NP-RV411-AD3BR
« em: 01,Agosto, 2018, 10:26:43 am »
Parece piada mas é verdade, o aparelho estava íntegro até que precisei substituir a tela, não atentei para substituição por uma idêntica à original visto que há grande compatibilidade entre modelos e grande diferença de preço, ficou com imagem perfeita porém o teclado ficou "louco" trocando todos os caracteres. Fiz então tentativas de configuração e até formatação ficando sempre a mesma coisa pelo que acreditei em problema no mesmo, quando troquei pelo novo que por sinal é uma tarefa muito trabalhosa para esse modelo veio a constatação de que agora tenho dois teclados bons e o note só consigo usar com o teclado virtual ou com um externo USB. Parti pra pesquisa no google por esse problema e tardiamente descobri que não fui o primeiro a passar por isso e que a solução é instalar o display original, qual a lógica disso?

4
FÓRUM GERAL / Sony KV-29FS105, fonte com B+ baixo e oscilando
« em: 24,Abril, 2018, 15:47:20 pm »
B+ apresenta 70V. e instável, descobri IC601 amp. de erro ruim pois não havia nenhuma tensão nos pinos 1e 2 do acoplador ótico PH602, fiz uma adaptação visto que o componente original não existe mais, havia um erro no projeto do amp. de erro adaptado que corrigi, agora a tensão de saída fica estável porém mais baixa 50V., pode o oscilador ter sido danificado quando não havia controle?

5
Já soltei o cabo entre a fonte e principal e backlight acende normal, todas as tensões presentes e normais, com a principal ligada é o BL_ON que não aparece, procedimentos de atualização que encontrei exigem "imagem na tela", é uma placa muito cara, alguém tem uma dica pra recuperação dessa placa?

Páginas: [1] 2 3 4