Problemas com o telegram

Iniciado por [email protected], 27Novembro2017, 23:48

« anterior - seguinte »

0 Membros e 1 Visitante estão a ver este tópico.

[email protected]

Após um reset de fabrica no meu celular perdi todos contatos de grupos no meu celular , obs  somente contatos de grupos , contatos individuas voltarão normalmente . Já tentei de varias formas recuperar os grupos do telegram e não consigo , sempre da a mensagem ( desculpe esse chat não existe ) . Detalhe pelo computador com o mesmo chip através de um moldem ou wifi acesso todos grupos , o erro ocorre somente pelo celular .
O que já fiz : coloquei o chip em samsung j7 deu o mesmo erro ,comprei outro chip e criei outra conta no telegram tentei entra em grupos e não consigo , desinstalei e instalei o telegram novamente , o erro continua , pedi para me tirarem do grupo e mi enviar um link de convite , o erro continua , e outras coisas que fiz , obs , pelo computador acesso todos os grupos , alguma dica ai ?   

[email protected]

Mais uma observação , todos os grupos do whatsapp voltarão normalmente , o problema é só no telegram . 

marcosbr

 Boa noite.
Eu não uso. Mas aqui tem opções que podem ajudar!
Conferir N° do Tel, chat, etc...
https://www.tecmundo.com.br/bate-papo/51917-como-usar-o-telegram.htm
Deus nos concede, a cada dia, uma página de vida nova no livro do tempo. Aquilo que colocarmos nela, corre por nossa conta. (Chico Xavier)

[email protected]

Obrigado Marcos , mais já fiz tudo isso sugerido por esse chat , e outros , pra falar a verdade é uma coisa de deixar o cara doido , nem o fak do telegram me deu resposta , procuro agora um numero de telefone para falar direto com um atendente do telegram .

[email protected]

Mais um de tale  quando fiz o reset no celular esqueci de verificar minha conta do Gmail , e assim apos o reset tive que criar um novo Gmail , já tentei recuperar o outro  Gmail mais não consigo penso que os grupos do telegram viçarão arquivado  la , por isso comprei outro chip e pedi para que me invase um link de convite com o outro chip , mais o erro continua ( desculpe esse chat não existe ) pensei que como novo usuário iria recuperar os grupos .