tv samsung plasma pl60f5000agxzd não liga nem acende led de stand by

Iniciado por japaeletronica, 15 de Janeiro de 2017, 18:49

« anterior - seguinte »

0 Membros e 1 Visitante estão a ver este tópico.

japaeletronica

Amigos,  estou com esta tv de plasma de 60" , segundo o cliente deu um curto na rede, e não ligou mais, ao verificar não achei nada anormal nem fusivel queimou, com a fonte na bancada as tensões de PSON 4,2v e stand by 5,2v...alguem  já pegou uma dessa tv.  agradeço a todos..


marcosbr

 Japa.
Falta muito para verificar nesta fonte...
Você diz fonte na "bancada" só tem estas fontes? Tem esquema do aparelho?
Deus nos concede, a cada dia, uma página de vida nova no livro do tempo. Aquilo que colocarmos nela, corre por nossa conta. (Chico Xavier)

japaeletronica

boa tarde.
só tenho 2 tensões , stand by 5,2v e pson 4,2 v ,  estranho que a tensão de pson sempre está ativo. Não tenho esquema , se alguem puder me enviar.  agradeço..


marcosbr

Deus nos concede, a cada dia, uma página de vida nova no livro do tempo. Aquilo que colocarmos nela, corre por nossa conta. (Chico Xavier)

Percí

Vou dar um pitaco, verifique se na principal não existe um "mini" LED daqueles que indicam atividade nos circuitos, se existir e não acender é um forte indício de problema na placa principal pois já peguei uma que não percebi a existência desse LED e também sempre ao ligar na rede vinha com ps-on mas não ligava, ao atuar na chave power-on obedecia sumindo e aparecendo ps-on mas não ligava o que me fez pensar em problema na fonte pois não gerava VS nem VA, quando no fim o problema era na principal.
A vida inteligente é a posterior realização da anterior possibilidade de existir da matéria          (Percí)

Similar topics (5)

1969

Respostas: 2
Visualizações: 2089

1187

Respostas: 8
Visualizações: 4044